<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Taranto Sociale - I cittadini protesteranno perché il sindaco Rinaldo Melucci non risponde - Il Comitato Cittadino per la Salute e l'Ambiente a Taranto: &quot;Si chiede ancora una volta che il sindaco dichiari l'incompatibilità dell’area a caldo dell’Ilva con la salute pubblica. Ricordiamo che l'area a caldo dell'Ilva venne già dichiarata fuorilegge fin dal 2012 dalla Magistratura&quot;."><meta name="author" content="AGI (Agenzia Giornalistica Italia)"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="1752631701494360"><meta property="og:title" content="ArcelorMittal: flash mob contro fabbrica sabato a Taranto"><meta property="og:type" content="article"><meta property="og:image" content="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=500"><meta property="og:image:width" content="500"><meta property="og:image:height" content="500"><meta property="og:url" content="https://www.tarantosociale.org/tarantosociale/a/48070.html"><meta property="og:site_name" content="Taranto Sociale"><meta property="og:description" content="Taranto Sociale - I cittadini protesteranno perché il sindaco Rinaldo Melucci non risponde - Il Comitato Cittadino per la Salute e l'Ambiente a Taranto: &quot;Si chiede ancora una volta che il sindaco dichiari l'incompatibilità dell’area a caldo dell’Ilva con la salute pubblica. Ricordiamo che l'area a caldo dell'Ilva venne già dichiarata fuorilegge fin dal 2012 dalla Magistratura&quot;."><meta name="keywords" content="taranto,ilva,arcelormittal"><meta name="Generator" content="PhPeace 2.6.36 - build 315"><link rel="canonical" content="https://www.tarantosociale.org/tarantosociale/a/48070.html"><link rel="alternate" type="application/rss+xml" title="Taranto Sociale" href="https://www.peacelink.it/feeds/tarantosociale.rss"><title>ArcelorMittal: flash mob contro fabbrica sabato a Taranto</title><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/1/css/pck.css?1f5e0e6"><script type="text/javascript" src="https://cdn.peacelink.org/js/1/js/lib.js?1f5e0e6"></script><script id="pckjs" type="text/javascript" src="https://cdn.peacelink.org/js/1/js/main.js?1f5e0e6"></script><meta name="format-detection" content="telephone=no"><meta name="geo.placename" content="Taranto, IT"><meta name="geo.country" content="it"><meta name="dc.language" content="it"><meta name="application-name" content="PeaceLink"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@peacelink"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tarantosociale.org\/tarantosociale\/a\/48070.html"},"headline":"ArcelorMittal: flash mob contro fabbrica sabato a Taranto","image":"https:\/\/cdn.peacelink.org\/images\/25089.png?format=jpg&w=500","datePublished":"2020-10-15T00:00:00+02:00","dateModified":"2020-10-15T00:00:00+02:00","author":{"@type":"Person","name":"AGI (Agenzia Giornalistica Italia)"},"publisher":{"@type":"Organization","address":{"@type":"PostalAddress","addressLocality":"Taranto","postalCode":"74100","streetAddress":"CP 2009","addressRegion":"TA","addressCountry":"IT"},"name":"PeaceLink","url":"https:\/\/www.peacelink.it","logo":{"@type":"ImageObject","url":"https:\/\/cdn.peacelink.org\/graphics\/peacelink_amp.png?format=png","width":"200","height":"60"},"email":"mailto:info@peacelink.it","image":"https:\/\/cdn.peacelink.org\/css\/i\/peacelink.svg","description":"Telematica per la Pace, associazione di volontariato dell'informazione che dal 1992 offre una alternativa ai grandi gruppi editoriali e televisivi.","sameAs":["https:\/\/www.facebook.com\/retepeacelink","https:\/\/twitter.com\/peacelink","https:\/\/www.youtube.com\/c\/peacelinkvideo"]},"description":"Il Comitato Cittadino per la Salute e l'Ambiente a Taranto: \"Si chiede ancora una volta che il sindaco\u00a0dichiari l'incompatibilit\u00e0 dell\u2019area a caldo dell\u2019Ilva con la salute pubblica. Ricordiamo che l'area a caldo dell'Ilva\u00a0venne gi\u00e0 dichiarata fuorilegge fin dal 2012 dalla Magistratura\"."}</script><link rel="apple-touch-icon" sizes="180x180" href="/icon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icon/favicon-16x16.png"><link rel="manifest" href="/icon/site.webmanifest"><link rel="mask-icon" href="/icon/safari-pinned-tab.svg" color="#ff8210"><link rel="shortcut icon" href="/icon/favicon.ico"><meta name="msapplication-TileColor" content="#ff8210"><meta name="msapplication-config" content="/icon/browserconfig.xml"><meta name="theme-color" content="#ff8210"><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27168243-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"></head><body class="article" id="id48070"><div id="fb-root"></div><div id="main-wrap"><div id="top-nav"><a id="logo" href="https://www.peacelink.it/index.html"></a><ul id="pck-links"><li id="pck-about" class="first"><a href="https://www.peacelink.it/peacelink/index.html" title="PeaceLink">Chi siamo</a></li><li id="pck-contact"><a href="https://www.peacelink.it/peacelink/contatti" title="Contatti">Contattaci</a></li><li id="pck-join"><a href="https://www.peacelink.it/peacelink/diventa-socio-di-peacelink" title="Diventa socio di PeaceLink">Iscriviti</a></li><li id="pck-help"><a href="https://www.peacelink.it/peacelink/collabora" title="Collabora">Partecipa</a></li><li id="pck-support" class="last"><a href="https://www.peacelink.it/peacelink/donazioni" title="Donazioni">Sostienici</a></li></ul><div id="pck-counter" class="banner"></div><ul id="content-links"><li id="topic-group-pace"><a href="https://www.peacelink.it/mappa/group_1.html" title="Pace">Pace</a></li><li id="topic-group-cult"><a href="https://www.peacelink.it/mappa/group_3.html" title="Cultura">Cultura</a></li><li id="topic-group-sol"><a href="https://www.peacelink.it/mappa/group_12.html" title="Solidarietà">Solidarietà</a></li><li id="topic-group-citt"><a href="https://www.peacelink.it/mappa/group_13.html" title="Cittadinanza attiva">Cittadinanza attiva</a></li><li id="topic-group-eco"><a href="https://www.peacelink.it/mappa/group_11.html" title="Ecologia">Ecologia</a></li><li id="topic-group-osp"><a href="https://www.peacelink.it/mappa/group_2.html" title="Ospiti">Ospiti</a></li><li id="pck-events"><a href="https://www.peacelink.it/calendario/events.php" title="">Calendario</a></li><li id="pck-lists"><a href="https://lists.peacelink.it" title="Mailing Lists di PeaceLink">Liste</a></li><li id="pck-search" class="search"><a href="https://www.peacelink.it/cerca/index.php?id_topic=" title="Cerca">Cerca</a></li><script type="text/javascript">
$(function() {
  htmlLoad('content-links','/js/user.php?a=1',true,true)
});
      </script></ul></div><div id="main" class="group-pck"><div id="left-bar"><input class="icon" type="checkbox" id="menu-btn"><h2><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></h2><ul class="menu">
<li id="ms1738"><a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a></li>
<li id="ms1911"><a href="https://www.tarantosociale.org/tarantosociale/i/1911.html" title="Analisi e riflessioni">Analisi e riflessioni</a></li>
<li id="ms2002"><a href="https://www.tarantosociale.org/tarantosociale/i/2002.html" title="Associazioni">Associazioni</a></li>
<li id="ms2012"><a href="https://www.tarantosociale.org/tarantosociale/i/2012.html" title="Base Nato">Base Nato</a></li>
<li id="ms1746"><a href="https://www.tarantosociale.org/tarantosociale/i/1746.html" title="Commercio equo e solidale">Commercio equo e solidale</a></li>
<li id="ms1942"><a href="https://www.tarantosociale.org/tarantosociale/i/1942.html" title="Immagini">Immagini</a></li>
<li id="ms2104"><a href="https://www.tarantosociale.org/tarantosociale/i/2104.html" title="Iniziative culturali">Iniziative culturali</a></li>
<li id="ms2108"><a href="https://www.tarantosociale.org/tarantosociale/i/2108.html" title="Lavoro">Lavoro</a></li>
<li id="ms1808"><a href="https://www.tarantosociale.org/tarantosociale/i/1808.html" title="Lista messaggi">Lista messaggi</a></li>
<li id="ms1910"><a href="https://www.tarantosociale.org/tarantosociale/i/1910.html" title="Osservatorio politico">Osservatorio politico</a></li>
<li id="ms1744"><a href="https://www.tarantosociale.org/tarantosociale/i/1744.html" title="Pace">Pace</a></li>
<li id="ms2436"><a href="https://www.tarantosociale.org/tarantosociale/i/2436.html" title="Rigassificatore">Rigassificatore</a></li>
<li id="ms1739"><a href="https://www.tarantosociale.org/tarantosociale/i/1739.html" title="Servizi sociali">Servizi sociali</a></li>
<li id="ms1745"><a href="https://www.tarantosociale.org/tarantosociale/i/1745.html" title="Solidarietà">Solidarietà</a></li>
<li id="ms2005"><a href="https://www.tarantosociale.org/tarantosociale/i/2005.html" title="Links">Links</a></li>
<li id="ms2097"><a href="https://www.tarantosociale.org/tarantosociale/i/2097.html" title="Scrivi sul sito">Scrivi sul sito</a></li>
<li id="ms2639"><a href="https://www.tarantosociale.org/tarantosociale/i/2639.html" title="Chi siamo">Chi siamo</a></li>
<li id="ms3162"><a href="https://www.tarantosociale.org/tarantosociale/i/3162.html" title="Archivio Documentazione Inquinamento">Archivio Documentazione Inquinamento</a></li>
<li id="ms3476"><a href="https://www.peacelink.it/campagne/index.php?id=89&amp;id_topic=50" title="Campagna Treni Taranto/Roma">Campagna Treni Taranto/Roma</a></li>
</ul><div class="menu-footer m-hidden">
<p>Per contatti: mandare un sms al 3471463719 o un messaggio email a volontari@peacelink.t</p>
<p>Per rettifiche: scrivere a associazione.peacelink (chiocciola) pec.it</p>
</div><div class="m-hidden"><div id="mailing-list" class="pckbox"><h3><a href="http://lists.peacelink.it/taranto/" class="icon">Lista Taranto</a></h3><form action="https://www.peacelink.it/liste/actions.php" method="post" id="list-mini-ops" accept-charset="UTF-8"><input type="hidden" name="from" value="list"><input type="hidden" name="id_list" value="18"><input type="hidden" name="id_topic" value="50"><input type="text" id="email" name="email" placeholder="email"><input type="submit" name="action_subscribe" value="Iscrizione"></form><h4><a href="http://lists.peacelink.it/taranto/">Archivio pubblico</a></h4><div id="rss-list"></div><script type="text/javascript">
$(function() {
  rssListLoad('rss-list','http://lists.peacelink.it/feed/taranto/taranto.rss','https://www.peacelink.it')
});
      </script></div></div><div class="m-hidden"><div class="pckbox site-latest"><script type="text/javascript">
  $(function() {
    htmlLoad('site-latest','/js/feature.php?id=199&transform',true,false,true)
  });
          </script></div></div></div><div id="content"><div class="breadcrumb icon">
<a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a>
 &gt; <a href="https://www.tarantosociale.org/tarantosociale/i/3352.html" title="Ilva">Ilva</a>
</div><div id="article-content" data-ts="1602712800" class="text-left clearfix"><div class="article-template0"><div class="headings"><div class="halftitle">I cittadini protesteranno perché il sindaco Rinaldo Melucci non risponde</div><h1>ArcelorMittal: flash mob contro fabbrica sabato a Taranto</h1><div class="subhead">Il Comitato Cittadino per la Salute e l'Ambiente a Taranto: "Si chiede ancora una volta che il sindaco dichiari l'incompatibilità dell’area a caldo dell’Ilva con la salute pubblica. Ricordiamo che l'area a caldo dell'Ilva venne già dichiarata fuorilegge fin dal 2012 dalla Magistratura".</div><div class="notes">15 ottobre 2020<div class="user-name">AGI (Agenzia Giornalistica Italia)</div></div></div><div id="article-text">
<p><span>(AGI)&nbsp;</span><span>Taranto</span><span>, 15 ott - Il Comitato cittadino per l&rsquo;ambiente e la salute ha indetto a&nbsp;</span><span>Taranto</span><span>, sabato prossimo dalle 9.30&nbsp;in piazza Castello, davanti al Municipio, un flash mob per protestare contro quella che ritiene essere una incoerenza tra le regole sul Wind Days&nbsp;(che spingono a tenere chiuse le finestre delle scuole,&nbsp;nei quartieri vicini al siderurgico, per non ricevere le polveri minerali nelle giornate di vento) e quelle sul Covid (che invece prevedono finestre aperte per il ricambio dell&rsquo;aria). E sabato prossimo &egrave; catalogata come giornata Wind Days. &ldquo;Ancora una volta - si afferma -&nbsp;sicurezza, libert&agrave; e dignit&agrave; dei tarantini vengono disconosciute da Istituzioni di livello differente che impongono comportamenti opposti per uno stesso tema&rdquo;. Per il Comitato, &ldquo;l&rsquo;attuale&nbsp;decreto ministeriale sul Covid-19 prevede l&rsquo;apertura delle finestre delle aule scolastiche in presenza di alunni e docenti. Al&nbsp;contrario, durante i Wind Days, a&nbsp;</span><span>Taranto</span><span>&nbsp;vige l&rsquo;ordinanza sindacale che impone nelle scuole la chiusura delle stesse finestre fino alle ore 12.&nbsp;Entrambe le cose - si sostiene -&nbsp;sono incompatibili e rendono pertanto evidentemente incompatibile l'area a caldo dell'Ilva&nbsp;con la tutela della salute pubblica&rdquo;.&nbsp;Il Comitato ricorda di aver inviato&nbsp;al sindaco di&nbsp;</span><span>Taranto</span><span>,&nbsp;&ldquo;in qualit&agrave; di primo responsabile della salute pubblica, una lettera che, pur contenendo la richiesta di precisi chiarimenti su questa questione, non ha ancora ottenuto alcuna risposta. Nella stessa lettera - sostiene il Comitato - si chiede ancora una volta che il sindaco&nbsp;dichiari l'incompatibilit&agrave; dell&rsquo;area a caldo dell&rsquo;Ilva con la salute pubblica. Ricordiamo - si conclude -&nbsp;che l'area a caldo dell'Ilva&nbsp;venne gi&agrave; dichiarata fuorilegge fin dal 2012 dalla Magistratura&rdquo;. (AGI)&nbsp;</span><br /><span>TA1/FAB
<a target="_blank" class="highslide" href="#" onclick="return hs.expand(this, { src: 'https://cdn.peacelink.org/images/25089.png?format=jpg', captionId: 'zoom-caption25089' } )" title="Logo del Comitato Cittadino per la Salute e l'Ambiente a Taranto (Clicca per ingrandire)"><img name="image-thumb25089" id="image-thumb25089" width="300" alt="Logo del Comitato Cittadino per la Salute e l'Ambiente a Taranto" src="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=300" height="300" class="right large"></a><div class="hidden"><div class="highslide-caption" id="zoom-caption25089"><div class="image-caption">Logo del Comitato Cittadino per la Salute e l'Ambiente a Taranto</div><div class="image-close"><a href="#" onclick="return hs.close(this)">Chiudi</a></div></div></div>
</span></p>
</div><div class="article-keywords icon">Parole chiave: 
      <a href="https://www.peacelink.it/tools/keyword.php?k=taranto" title="taranto">taranto</a>, <a href="https://www.peacelink.it/tools/keyword.php?k=ilva" title="ilva">ilva</a>, <a href="https://www.peacelink.it/tools/keyword.php?k=arcelormittal" title="arcelormittal">arcelormittal</a></div><div class="pckbox" id="similar"><h3 class="feature">Articoli correlati</h3><ul class="items"><li><div class="article-item "><a title="The steel mill’s dust engulfs the city, but school windows need to stay open due to Covid-19" href="https://www.peacelink.it/en/a/48042.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25237.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25237.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25237.jpg?format=jpg&amp;w=200" alt="The steel mill’s dust engulfs the city, but school windows need to stay open due to Covid-19" class="left"></picture></a><div class="article-topic"><a href="https://www.peacelink.it/en/index.html" title="PeaceLink English">PeaceLink English</a></div><div class="halftitle">On ‘Wind-days’ the local population is advised to minimise exposure to pollution</div><h3><a href="https://www.peacelink.it/en/a/48042.html" title="">The steel mill’s dust engulfs the city, but school windows need to stay open due to Covid-19</a></h3><div class="subhead">The residents of Taranto have been struggling with air pollution long before the Covid-19 pandemic. They are now caught in the crossfire of two public health emergencies that require local authorities to take action and demand the shutting down of the polluting premises.</div><div class="notes">8 ottobre 2020 - Taranto’s City Committee for Health and the Environment</div></div></li><li><div class="article-item "><a title="Sandro ci mancherai" href="https://www.tarantosociale.org/tarantosociale/a/48043.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25239.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25239.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25239.jpg?format=jpg&amp;w=200" alt="Sandro ci mancherai" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Perdiamo una delle sue persone più buone che ci ha accompagnato in questi anni</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48043.html" title="">Sandro ci mancherai</a></h3><div class="subhead">Sorridente e scoppiettante come pochi, sapeva rendere colorate e leggere le manifestazioni che facevamo assieme per combattere l'inquinamento a Taranto</div><div class="notes">8 ottobre 2020 - Alessandro Marescotti</div></div></li><li><div class="article-item "><a title="Ambientalisti, norme anti-Covid contrastano con norme anti-inquinamento" href="https://www.tarantosociale.org/tarantosociale/a/48038.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200" alt="Ambientalisti, norme anti-Covid contrastano con norme anti-inquinamento" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Comunicato del Comitato Cittadino perla Salute e l'Ambiente a Taranto</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48038.html" title="">Ambientalisti, norme anti-Covid contrastano con norme anti-inquinamento</a></h3><div class="subhead">L'8 ottobre è previsto un 'Wind day' ma la normativa anti-Covid dispone un costante ricambio dell'aria nelle scuole per evitare eventuali contagi dovuti al ristagno, ma al contrario per i 'Wind days' è opportuno tenere le finestre chiuse senza ricambio di aria.</div><div class="notes">7 ottobre 2020</div></div></li><li class="last"><div class="article-item "><a title="Wind-day a Taranto, polveri ILVA sulla città ma le finestre delle scuole vengono aperte per il Covid" href="https://www.peacelink.it/ecologia/a/48036.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25065.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25065.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25065.jpg?format=jpg&amp;w=200" alt="Wind-day a Taranto, polveri ILVA sulla città ma le finestre delle scuole vengono aperte per il Covid" class="left"></picture></a><div class="article-topic"><a href="https://www.peacelink.it/ecologia/index.html" title="Ecologia">Ecologia</a></div><div class="halftitle">Le norme anti-covid e anti-inquinamento entrano in palese contrasto</div><h3><a href="https://www.peacelink.it/ecologia/a/48036.html" title="">Wind-day a Taranto, polveri ILVA sulla città ma le finestre delle scuole vengono aperte per il Covid</a></h3><div class="subhead">Il Comitato Cittadino per la Salute e l'Ambiente sottolinea che è preciso dovere del sindaco dichiarare la necessità di fermare dell'area a caldo dell'ILVA. Per combattere il Covid che si diffonde nelle scuole va fermata la produzione inquinante che fa salire il PM10 nelle aule che vanno arieggiate.</div><div class="notes">7 ottobre 2020 - Comitato Cittadino per la Salute e l'Ambiente a Taranto</div></div></li></ul></div></div></div></div><div class="pckbox pck-topics"><h3><a href="https://www.peacelink.it/mappa/group_6.html" title="PeaceLink">PeaceLink</a></h3><ul class="items"><li><a href="https://www.peacelink.it/peacelink/index.html" title="Associazione PeaceLink">PeaceLink</a></li><li><a href="https://www.peacelink.it/editoriale/index.html" title="L'editoriale di PeaceLink">Editoriale</a></li><li class="selected"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Sito internet locale che dà voce alla società civile di Taranto">Taranto Sociale</a></li><li><a href="https://www.peacelink.it/abruzzo/index.html" title="Nodo abruzzese di PeaceLink">PeaceLink Abruzzo</a></li><li><a href="https://www.peacelink.it/basilicata/index.html" title="Nodo PeaceLink della Basilicata">PeaceLink Basilicata</a></li><li><a href="http://campania.peacelink.net/" title="PeaceLink Campania">PeaceLink Campania</a></li><li><a href="https://www.peacelink.it/en/index.html" title="Articoli in Inglese">PeaceLink English</a></li><li><a href="https://www.peacelink.it/cremona/index.html" title="PeaceLink, nodo di Cremona">PeaceLink Cremona</a></li><li><a href="https://www.peacelink.it/fr/index.html" title="Édition française de PeaceLink">Peacelink en français</a></li><li><a href="https://www.peacelink.it/links/index.html" title="Qui trovate i siti più interessanti organizzati per aree">Links</a></li></ul></div><div id="fotonotizia" class="pckbox"><div id="fotonotizia" class="pckbox"><script type="text/javascript">
  $(function() {
    htmlLoad('fotonotizia','/js/feature.php?id=10&transform',true)
  });
    </script></div></div><div id="right-bar"><div xmlns:g="http://base.google.com/ns/1.0" id="fb-root"></div><script xmlns:g="http://base.google.com/ns/1.0">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div xmlns:g="http://base.google.com/ns/1.0" class="facebook-like fb-like" data-href="https://www.tarantosociale.org/tarantosociale/a/48070.html" data-layout="standard" data-action="like" data-show-faces="true" data-size="small" data-width="200"></div><div id="next-events" class="pckbox"><script type="text/javascript">
$(function() {
  htmlLoad('next-events','/js/feature.php?id=198&transform',true,false,false)
});
        </script></div><div id="pck-facebook" class="pckbox"><div class="fb-page" data-href="https://www.facebook.com/retepeacelink/" data-tabs="timeline" data-adapt-container-width="true" data-height="500" data-width="400" data-small-header="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/retepeacelink/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/retepeacelink/">Pagina Facebook di PeaceLink in caricamento...</a></blockquote></div></div><div class="m-show"><div class="pckbox site-latest"></div></div><div id="random-quote"></div><script type="text/javascript">
$(function() {
  htmlLoad('random-quote','/js/quote.php?a=1',true)
});
      </script></div></div><div id="bottom-bar">
  PeaceLink C.P. 2009 - 74100 Taranto (Italy) - CCP 13403746 - Sito realizzato con 
  <a href="https://www.phpeace.org">PhPeace 2.6.36</a> - 
  <a href="https://www.peacelink.it/peacelink/privacy" title="Privacy">Informativa sulla Privacy</a>
  - 
  <a href="https://www.peacelink.it/peacelink/a/41776.html">Informativa sui cookies</a> - 
  <a href="https://www.peacelink.it/peacelink/diritto-di-replica">Diritto di replica</a> - 
  <a href="mailto:associazione.peacelink@pec.it" title="Posta Elettronica Certificata">Posta elettronica certificata (PEC)</a><script type="text/javascript" src="/cookie-bar/cookiebar-latest.min.js?forceLang=it&amp;tracking=1&amp;thirdparty=1&amp;noGeoIp=1&amp;remember=90&amp;scrolling=1&amp;privacyPage=https%3A%2F%2Fwww.peacelink.it%2Fpeacelink%2Finformativa-estesa-sui-cookies"></script></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc9b38eba9ea563"></script></body></html>
