<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Taranto Sociale - Taranto, conferenza stampa - Il Comitato cittadino per la salute e l’ambiente, ieri mattina in piazza della Vittoria, dopo aver esaminato la sentenza emessa dai giudici amministrativi di secondo grado, ha ribattuto così alla sua interpretazione divulgata nelle scorse ore."><meta name="author" content="Paola Casella"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="1752631701494360"><meta property="og:title" content='"Ci batteremo ancora"'><meta property="og:type" content="article"><meta property="og:image" content="https://cdn.peacelink.org/images/25746.jpg?format=jpg&amp;w=500"><meta property="og:image:width" content="500"><meta property="og:image:height" content="418"><meta property="og:url" content="https://www.tarantosociale.org/tarantosociale/a/48562.html"><meta property="og:site_name" content="Taranto Sociale"><meta property="og:description" content="Taranto Sociale - Taranto, conferenza stampa - Il Comitato cittadino per la salute e l’ambiente, ieri mattina in piazza della Vittoria, dopo aver esaminato la sentenza emessa dai giudici amministrativi di secondo grado, ha ribattuto così alla sua interpretazione divulgata nelle scorse ore."><meta name="keywords" content="taranto,ilva,arcelormittal"><meta name="Generator" content="PhPeace 2.6.39 - build 318"><link rel="canonical" content="https://www.tarantosociale.org/tarantosociale/a/48562.html"><link rel="alternate" type="application/rss+xml" title="Taranto Sociale" href="https://www.peacelink.it/feeds/tarantosociale.rss"><title>"Ci batteremo ancora"</title><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/1/css/pck.css?8d9957a"><script type="text/javascript" src="https://cdn.peacelink.org/js/1/js/lib.js?8d9957a"></script><script id="pckjs" type="text/javascript" src="https://cdn.peacelink.org/js/1/js/main.js?8d9957a"></script><meta name="format-detection" content="telephone=no"><meta name="geo.placename" content="Taranto, IT"><meta name="geo.country" content="it"><meta name="dc.language" content="it"><meta name="application-name" content="PeaceLink"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@peacelink"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tarantosociale.org\/tarantosociale\/a\/48562.html"},"headline":"\"Ci batteremo ancora\"","image":"https:\/\/cdn.peacelink.org\/images\/25746.jpg?format=jpg&w=500","datePublished":"2021-06-26T00:00:00+02:00","dateModified":"2021-06-26T00:00:00+02:00","author":{"@type":"Person","name":"Paola Casella"},"publisher":{"@type":"Organization","address":{"@type":"PostalAddress","addressLocality":"Taranto","postalCode":"74100","streetAddress":"CP 2009","addressRegion":"TA","addressCountry":"IT"},"name":"PeaceLink","url":"https:\/\/www.peacelink.it","logo":{"@type":"ImageObject","url":"https:\/\/cdn.peacelink.org\/graphics\/peacelink_amp.png?format=png","width":"200","height":"60"},"email":"mailto:info@peacelink.it","image":"https:\/\/cdn.peacelink.org\/css\/i\/peacelink.svg","description":"Telematica per la Pace, associazione di volontariato dell'informazione che dal 1992 offre una alternativa ai grandi gruppi editoriali e televisivi.","sameAs":["https:\/\/www.facebook.com\/retepeacelink","https:\/\/twitter.com\/peacelink","https:\/\/www.youtube.com\/c\/peacelinkvideo"]},"description":"Il Comitato cittadino per la salute e l\u2019ambiente, ieri mattina in piazza della Vittoria, dopo aver esaminato la sentenza emessa dai giudici amministrativi di secondo grado, ha ribattuto cos\u00ec alla sua interpretazione divulgata nelle scorse ore."}</script><link rel="apple-touch-icon" sizes="180x180" href="/icon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icon/favicon-16x16.png"><link rel="manifest" href="/icon/site.webmanifest"><link rel="mask-icon" href="/icon/safari-pinned-tab.svg" color="#ff8210"><link rel="shortcut icon" href="/icon/favicon.ico"><meta name="msapplication-TileColor" content="#ff8210"><meta name="msapplication-config" content="/icon/browserconfig.xml"><meta name="theme-color" content="#ff8210"><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27168243-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"></head><body class="article" id="id48562"><div id="fb-root"></div><div id="main-wrap"><div id="top-nav"><a id="logo" href="https://www.peacelink.it/index.html"></a><ul id="pck-links"><li id="pck-about" class="first"><a href="https://www.peacelink.it/peacelink/index.html" title="PeaceLink">Chi siamo</a></li><li id="pck-contact"><a href="https://www.peacelink.it/peacelink/contatti" title="Contatti">Contattaci</a></li><li id="pck-join"><a href="https://www.peacelink.it/peacelink/diventa-socio-di-peacelink" title="Diventa socio di PeaceLink">Iscriviti</a></li><li id="pck-help"><a href="https://www.peacelink.it/peacelink/collabora" title="Collabora">Partecipa</a></li><li id="pck-support" class="last"><a href="https://www.peacelink.it/peacelink/donazioni" title="Donazioni">Sostienici</a></li></ul><div id="pck-counter" class="banner"></div><ul id="content-links"><li id="topic-group-pace"><a href="https://www.peacelink.it/mappa/group_1.html" title="Pace">Pace</a></li><li id="topic-group-cult"><a href="https://www.peacelink.it/mappa/group_3.html" title="Cultura">Cultura</a></li><li id="topic-group-sol"><a href="https://www.peacelink.it/mappa/group_12.html" title="Solidarietà">Solidarietà</a></li><li id="topic-group-citt"><a href="https://www.peacelink.it/mappa/group_13.html" title="Cittadinanza attiva">Cittadinanza attiva</a></li><li id="topic-group-eco"><a href="https://www.peacelink.it/mappa/group_11.html" title="Ecologia">Ecologia</a></li><li id="topic-group-osp"><a href="https://www.peacelink.it/mappa/group_2.html" title="Ospiti">Ospiti</a></li><li id="pck-events"><a href="https://www.peacelink.it/calendario/events.php" title="">Calendario</a></li><li id="pck-lists"><a href="https://lists.peacelink.it" title="Mailing Lists di PeaceLink">Liste</a></li><li id="pck-search" class="search"><a href="https://www.peacelink.it/cerca/index.php?id_topic=" title="Cerca">Cerca</a></li><script type="text/javascript">
$(function() {
  htmlLoad('content-links','/js/user.php?a=1',true,true)
});
      </script></ul></div><div id="main" class="group-pck"><div id="left-bar"><input class="icon" type="checkbox" id="menu-btn"><h2><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></h2><ul class="menu">
<li id="ms1738"><a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a></li>
<li id="ms1911"><a href="https://www.tarantosociale.org/tarantosociale/i/1911.html" title="Analisi e riflessioni">Analisi e riflessioni</a></li>
<li id="ms2002"><a href="https://www.tarantosociale.org/tarantosociale/i/2002.html" title="Associazioni">Associazioni</a></li>
<li id="ms2012"><a href="https://www.tarantosociale.org/tarantosociale/i/2012.html" title="Base Nato">Base Nato</a></li>
<li id="ms2104"><a href="https://www.tarantosociale.org/tarantosociale/i/2104.html" title="Iniziative culturali">Iniziative culturali</a></li>
<li id="ms2108"><a href="https://www.tarantosociale.org/tarantosociale/i/2108.html" title="Lavoro">Lavoro</a></li>
<li id="ms1910"><a href="https://www.tarantosociale.org/tarantosociale/i/1910.html" title="Osservatorio politico">Osservatorio politico</a></li>
<li id="ms1744"><a href="https://www.tarantosociale.org/tarantosociale/i/1744.html" title="Pace">Pace</a></li>
<li id="ms1739"><a href="https://www.tarantosociale.org/tarantosociale/i/1739.html" title="Servizi sociali">Servizi sociali</a></li>
<li id="ms1745"><a href="https://www.tarantosociale.org/tarantosociale/i/1745.html" title="Solidarietà">Solidarietà</a></li>
<li id="ms2005"><a href="https://www.tarantosociale.org/tarantosociale/i/2005.html" title="Links">Links</a></li>
<li id="ms2097"><a href="https://www.tarantosociale.org/tarantosociale/i/2097.html" title="Scrivi sul sito">Scrivi sul sito</a></li>
<li id="ms2639"><a href="https://www.tarantosociale.org/tarantosociale/i/2639.html" title="Chi siamo">Chi siamo</a></li>
<li id="ms4045"><a href="https://www.tarantosociale.org/tarantosociale/i/4045.html" title="Sociale.network">Sociale.network</a></li>
<li id="ms4064"><a href="https://www.tarantosociale.org/tarantosociale/i/4064.html" title="Varie">Varie</a></li>
</ul><div class="menu-footer m-hidden">
<p>Per contatti: mandare un sms al 3471463719 o un messaggio email a volontari@peacelink.t</p>
<p>Per rettifiche: scrivere a associazione.peacelink (chiocciola) pec.it</p>
</div><div class="m-hidden"><div id="mailing-list" class="pckbox"><h3><a href="http://lists.peacelink.it/taranto/" class="icon">Lista Taranto</a></h3><form action="https://www.peacelink.it/liste/actions.php" method="post" id="list-mini-ops" accept-charset="UTF-8"><input type="hidden" name="from" value="list"><input type="hidden" name="id_list" value="18"><input type="hidden" name="id_topic" value="50"><input type="text" id="email" name="email" placeholder="email"><input type="submit" name="action_subscribe" value="Iscrizione"></form><h4><a href="http://lists.peacelink.it/taranto/">Archivio pubblico</a></h4><div id="rss-list"></div><script type="text/javascript">
$(function() {
  rssListLoad('rss-list','http://lists.peacelink.it/feed/taranto/taranto.rss','https://www.peacelink.it')
});
      </script></div></div><div class="m-hidden"><div class="pckbox site-latest"><script type="text/javascript">
  $(function() {
    htmlLoad('site-latest','/js/feature.php?id=199&transform',true,false,true)
  });
          </script></div></div></div><div id="content"><div class="breadcrumb icon">
<a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a>
 &gt; <a href="https://www.tarantosociale.org/tarantosociale/i/3352.html" title="Ilva">Ilva</a>
</div><div id="article-content" data-ts="1624658400" class="text-left clearfix"><div class="article-template0"><div class="headings"><div class="halftitle">Taranto, conferenza stampa</div><h1>"Ci batteremo ancora"</h1><div class="subhead">Il Comitato cittadino per la salute e l’ambiente, ieri mattina in piazza della Vittoria, dopo aver esaminato la sentenza emessa dai giudici amministrativi di secondo grado, ha ribattuto così alla sua interpretazione divulgata nelle scorse ore.</div><div class="notes">26 giugno 2021<div class="user-name">Paola Casella</div></div><div class="source">Fonte: Quotidiano di Puglia 26.6.2021</div></div><div id="article-text">
<p>&laquo;Anche il Consiglio di Stato ha riconosciuto che a Taranto c&rsquo;&egrave; un&rsquo;emergenza sanitaria e ambientale&raquo;. Il Comitato cittadino per la salute e l&rsquo;ambiente, ieri mattina nel corso di una <a href="https://www.facebook.com/max.perrini/videos/10223606148080840" target="_blank" rel="noopener">conferenza stampa</a> in piazza della Vittoria, dopo aver esaminato la sentenza emessa dai giudici amministrativi di secondo grado, ha ribattuto cos&igrave; alla sua interpretazione divulgata nelle scorse ore. A parlare con i giornalisti c&rsquo;erano il presidente di PeaceLink Alessandro Marescotti e Massimo Castellana, presidente dell&rsquo;associazione Genitori tarantini.<br />&laquo;Il Consiglio di Stato - ha fatto notare Marescotti - ha scritto questo: &ldquo;Che nella citt&agrave; di Taranto vi sia una problematica correlata all&rsquo;attivit&agrave; industriale, anche dello stabilimento Ilva, e che vi sia quindi un problema di carattere sanitario e ambientale &egrave;, ormai, un fatto che pu&ograve; reputarsi pacifico&rdquo;. Secondo, il Consiglio di Stato, dunque, Taranto &egrave; una citt&agrave; che ha un problema ambientale e sanitario ormai di tipo cronico. Infatti, i giudici hanno richiamato persino la sentenza della Corte Europea dei Diritti dell&rsquo;Uomo del 24 gennaio 2019 che d&agrave; ragione ai cittadini che si sono rivolti appunto a tale organismo per porre fine a questa situazione di violazione dei diritti fondamentali della popolazione di Taranto&raquo;. <br />Per il Comitato, dunque, elemento chiarificatore nel dibattito pubblico &egrave; stata la lettura delle carte: &laquo;Quindi, &egrave; abbastanza chiaro che tutta l&rsquo;interpretazione della sentenza volta a sminuire la gravit&agrave; dell&rsquo;impatto ambientale e sanitario connesso al polo industriale &egrave; assolutamente fuori luogo, mentre noi dobbiamo - e questo &egrave; lo scopo della conferenza stampa di oggi (ieri per chi leghe ndr) - continuare con ancora pi&ugrave; forza a denunciare la violazione di diritti fondamentali, proprio perch&eacute; lo stesso Consiglio di Stato non ha potuto negare l&rsquo;evidenza della gravit&agrave; della situazione ambientale e sanitaria&raquo;.<br />Il Comitato ha invitato cos&igrave; i tarantini a proseguire il proprio impegno civico, facendo ulteriore pressione, anche a livello internazionale, perch&eacute; l&rsquo;Italia venga richiamata ai propri obblighi di protezione della popolazione. <br />Marescotti ha poi spiegato la motivazione con cui, nonostante il riconoscimento dell&rsquo;emergenza sanitaria e ambientale, il Consiglio di Stato abbia poi deciso per il proseguimento dell&rsquo;attivit&agrave; dell&rsquo;area caldo: &laquo;Il Consiglio di Stato fa una sottile distinzione tra un pericolo ordinario e un pericolo straordinario. Qual &egrave; la distinzione? Facciamo un esempio, immaginiamo che vi sia un bambino che in famiglia venga costantemente picchiato. Quando scatta la distinzione tra un pericolo ordinario e un pericolo straordinario? Quando il pap&agrave; picchia ancora di pi&ugrave; il piccolo e gli fa uscire il sangue dal naso o il bimbo sviene? Questa distinzione, personalmente, mi sembra terribile da accettare. Che mi risulti, la magistratura quando interviene lo fa nelle situazioni di pericolo, al di l&agrave; del fatto che il pericolo sia ordinario o straordinario. Faremo di tutto perch&eacute; la Corte Europea per i Diritti dell&rsquo;Uomo, il Comitato Onu per i Diritti dell&rsquo;Infanzia e la Commissione europea raccolgano il nostro grido d&rsquo;allarme&raquo;.</p>
<p>
<a target="_blank" class="highslide" href="#" onclick="return hs.expand(this, { src: 'https://cdn.peacelink.org/images/25746.jpg?format=jpg', captionId: 'zoom-caption25746' } )" title="Quante vittime ancora? (Clicca per ingrandire)"><img name="image-thumb25746" id="image-thumb25746" width="300" alt="Quante vittime ancora?" src="https://cdn.peacelink.org/images/25746.jpg?format=jpg&amp;w=300" height="251" class="right large"></a><div class="hidden"><div class="highslide-caption" id="zoom-caption25746"><div class="image-caption">Quante vittime ancora?</div><div class="image-close"><a href="#" onclick="return hs.close(this)">Chiudi</a></div></div></div>
</p>
</div><div class="article-keywords icon">Parole chiave: 
      <a href="https://www.peacelink.it/tools/keyword.php?k=ilva" title="ilva">ilva</a>, <a href="https://www.peacelink.it/tools/keyword.php?k=arcelormittal" title="arcelormittal">arcelormittal</a></div><div id="article-docs" class="pckbox"><h3>Allegati</h3><ul class="items article-docs"><li class="-item last"><h4><a title="Articolo Quotidiano di Puglia 26.2.2021" href="https://www.tarantosociale.org/tarantosociale/docs/5411.jpeg" class="icon format-doc">Articolo Quotidiano di Puglia 26.2.2021</a></h4><div class="notes">Paola Casella<div>295 Kb - Formato jpeg</div></div><div>Conferenza stampa sull'ILVA e sulla sentenza del Consiglio di Stato</div></li></ul></div><div class="pckbox" id="similar"><h3 class="feature">Articoli correlati</h3><ul class="items"><li><div class="article-item "><a title="Un'iniziativa di tutela multilivello per la popolazione esposta all'inquinamento ILVA" href="https://www.tarantosociale.org/tarantosociale/a/48560.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200" alt="Un'iniziativa di tutela multilivello per la popolazione esposta all'inquinamento ILVA" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Conferenza del 25 giugno 2021 promossa dal Comitato Cittadino per la Salute e l'Ambiente a Taranto</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48560.html" title="">Un'iniziativa di tutela multilivello per la popolazione esposta all'inquinamento ILVA</a></h3><div class="subhead">Il Comitato dei Ministri del Consiglio d’Europa chiedeva nel marzo scorso a Roma di fornire “informazioni aggiornate sull’impatto delle attività dell’acciaieria sull’ambiente e la salute della popolazione locale”.</div><div class="notes">25 giugno 2021 - Comitato Cittadino per la Salute e l'Ambiente a Taranto</div></div></li><li><div class="article-item "><a title="Continueremo a batterci per tutela della salute" href="https://www.tarantosociale.org/tarantosociale/a/48555.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/24710.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/24710.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/24710.jpg?format=jpg&amp;w=200" alt="Continueremo a batterci per tutela della salute" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">La Sentenza del Consiglio di Stato</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48555.html" title="">Continueremo a batterci per tutela della salute</a></h3><div class="subhead">In qualità di delegato Co.Ce.R. non posso che confermare la preoccupazione dei circa 10.000 marinai tarantini, diversi dei quali hanno visto malati in famiglia con molta probabilità a causa dell’inquinamento</div><div class="notes">24 giugno 2021 - Antonello Ciavarelli</div></div></li><li><div class="article-item "><a title="Il Consiglio di Stato consente la prosecuzione di un rischio sanitario inaccettabile" href="https://www.tarantosociale.org/tarantosociale/a/48553.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25089.png?format=jpg&amp;w=200" alt="Il Consiglio di Stato consente la prosecuzione di un rischio sanitario inaccettabile" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Disco verde per Ilva in amministrazione straordinaria e ArcelorMittal</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48553.html" title="">Il Consiglio di Stato consente la prosecuzione di un rischio sanitario inaccettabile</a></h3><div class="subhead">Questa sentenza aumenta la nostra determinazione nel condurre con ancora più vigore la lotta per la tutela dei diritti inalienabili dei cittadini esposti ad un rischio sanitario inaccettabile. Tale rischio sanitario inaccettabile è attestato dalla nuova valutazione danno sanitario (VDS)</div><div class="notes">23 giugno 2021 - Comitato cittadino per la salute e l’ambiente a Taranto</div></div></li><li class="last"><div class="article-item "><a title="Danni neurotossici causati da piombo e arsenico nei bambini di Taranto" href="https://www.tarantosociale.org/tarantosociale/a/48545.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/24067.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/24067.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/24067.jpg?format=jpg&amp;w=200" alt="Danni neurotossici causati da piombo e arsenico nei bambini di Taranto" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Nuovo studio italiano pubblicato sullo Scientific Report di Nature</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48545.html" title="">Danni neurotossici causati da piombo e arsenico nei bambini di Taranto</a></h3><div class="subhead">Disturbi da deficit di attenzione, autismo e iperattività, sarebbero riscontrati in numero maggiore, nei quartieri più vicini al siderurgico: Tamburi e Paolo VI. Siamo stanchi di prestare le nostre vite e quelle dei nostri figli, come se fossimo cavie da laboratorio.</div><div class="notes">19 giugno 2021 - Giustizia per Taranto</div></div></li></ul></div></div></div></div><div class="pckbox pck-topics"><h3><a href="https://www.peacelink.it/mappa/group_6.html" title="PeaceLink">PeaceLink</a></h3><ul class="items"><li><a href="https://www.peacelink.it/peacelink/index.html" title="Associazione PeaceLink">PeaceLink</a></li><li><a href="https://www.peacelink.it/editoriale/index.html" title="L'editoriale di PeaceLink">Editoriale</a></li><li class="selected"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Sito internet locale che dà voce alla società civile di Taranto">Taranto Sociale</a></li><li><a href="https://www.peacelink.it/abruzzo/index.html" title="Nodo abruzzese di PeaceLink">PeaceLink Abruzzo</a></li><li><a href="https://www.peacelink.it/basilicata/index.html" title="Nodo PeaceLink della Basilicata">PeaceLink Basilicata</a></li><li><a href="http://campania.peacelink.net/" title="PeaceLink Campania">PeaceLink Campania</a></li><li><a href="https://www.peacelink.it/en/index.html" title="Articoli in Inglese">PeaceLink English</a></li><li><a href="https://www.peacelink.it/cremona/index.html" title="PeaceLink, nodo di Cremona">PeaceLink Cremona</a></li><li><a href="https://www.peacelink.it/fr/index.html" title="Édition française de PeaceLink">Peacelink en français</a></li><li><a href="https://www.peacelink.it/links/index.html" title="Qui trovate i siti più interessanti organizzati per aree">Links</a></li></ul></div><div id="fotonotizia" class="pckbox"><div id="fotonotizia" class="pckbox"><script type="text/javascript">
  $(function() {
    htmlLoad('fotonotizia','/js/feature.php?id=10&transform',true)
  });
    </script></div></div><div id="right-bar"><div xmlns:g="http://base.google.com/ns/1.0" id="fb-root"></div><script xmlns:g="http://base.google.com/ns/1.0">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div xmlns:g="http://base.google.com/ns/1.0" class="facebook-like fb-like" data-href="https://www.tarantosociale.org/tarantosociale/a/48562.html" data-layout="standard" data-action="like" data-show-faces="true" data-size="small" data-width="200"></div><div id="next-events" class="pckbox"><script type="text/javascript">
$(function() {
  htmlLoad('next-events','/js/feature.php?id=198&transform',true,false,false)
});
        </script></div><div id="socialenetwork" class="pckbox"><h3><a href="https://sociale.network/">Sociale.network</a></h3></div><div class="m-show"><div class="pckbox site-latest"></div></div><div id="random-quote"></div><script type="text/javascript">
$(function() {
  htmlLoad('random-quote','/js/quote.php?a=1',true)
});
      </script></div></div><div id="bottom-bar">
  PeaceLink C.P. 2009 - 74100 Taranto (Italy) - CCP 13403746 - Sito realizzato con 
  <a href="https://www.phpeace.org">PhPeace 2.6.39</a> - 
  <a href="https://www.peacelink.it/peacelink/privacy" title="Privacy">Informativa sulla Privacy</a>
  - 
  <a href="https://www.peacelink.it/peacelink/a/41776.html">Informativa sui cookies</a> - 
  <a href="https://www.peacelink.it/peacelink/diritto-di-replica">Diritto di replica</a> - 
  <a href="mailto:associazione.peacelink@pec.it" title="Posta Elettronica Certificata">Posta elettronica certificata (PEC)</a><script type="text/javascript" src="/cookie-bar/cookiebar-latest.min.js?forceLang=it&amp;tracking=1&amp;thirdparty=1&amp;noGeoIp=1&amp;remember=90&amp;scrolling=1&amp;privacyPage=https%3A%2F%2Fwww.peacelink.it%2Fpeacelink%2Finformativa-estesa-sui-cookies"></script></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc9b38eba9ea563"></script></body></html>
