<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Taranto Sociale - Nichi Vendola dichiarò di stimare Emilio Riva ma forse non aveva letto abbastanza - Il Senato della Repubblica nella seduta del 28 aprile 1998 focalizzò alcuni aspetti della gestione ILVA con varie audizioni. Ed emerse una situazione che l'allora direttore dell'INAIL definì &quot;un clima di terrore&quot;."><meta name="author" content="Redazione PeaceLink"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="1752631701494360"><meta property="og:title" content="&quot;Un clima di terrore all'ILVA&quot;"><meta property="og:type" content="article"><meta property="og:image" content="https://cdn.peacelink.org/images/24883.jpg?format=jpg&amp;w=500"><meta property="og:image:width" content="500"><meta property="og:image:height" content="331"><meta property="og:url" content="https://www.tarantosociale.org/tarantosociale/a/48614.html"><meta property="og:site_name" content="Taranto Sociale"><meta property="og:description" content="Taranto Sociale - Nichi Vendola dichiarò di stimare Emilio Riva ma forse non aveva letto abbastanza - Il Senato della Repubblica nella seduta del 28 aprile 1998 focalizzò alcuni aspetti della gestione ILVA con varie audizioni. Ed emerse una situazione che l'allora direttore dell'INAIL definì &quot;un clima di terrore&quot;."><meta name="keywords" content="taranto,todisco,ilva"><meta name="Generator" content="PhPeace 2.6.39 - build 318"><link rel="canonical" content="https://www.tarantosociale.org/tarantosociale/a/48614.html"><link rel="alternate" type="application/rss+xml" title="Taranto Sociale" href="https://www.peacelink.it/feeds/tarantosociale.rss"><title>"Un clima di terrore all'ILVA"</title><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/1/css/pck.css?8d9957a"><script type="text/javascript" src="https://cdn.peacelink.org/js/1/js/lib.js?8d9957a"></script><script id="pckjs" type="text/javascript" src="https://cdn.peacelink.org/js/1/js/main.js?8d9957a"></script><meta name="format-detection" content="telephone=no"><meta name="geo.placename" content="Taranto, IT"><meta name="geo.country" content="it"><meta name="dc.language" content="it"><meta name="application-name" content="PeaceLink"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@peacelink"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tarantosociale.org\/tarantosociale\/a\/48614.html"},"headline":"\"Un clima di terrore all'ILVA\"","image":"https:\/\/cdn.peacelink.org\/images\/24883.jpg?format=jpg&w=500","datePublished":"2021-07-17T00:00:00+02:00","dateModified":"2021-07-17T00:00:00+02:00","author":{"@type":"Person","name":"Redazione PeaceLink"},"publisher":{"@type":"Organization","address":{"@type":"PostalAddress","addressLocality":"Taranto","postalCode":"74100","streetAddress":"CP 2009","addressRegion":"TA","addressCountry":"IT"},"name":"PeaceLink","url":"https:\/\/www.peacelink.it","logo":{"@type":"ImageObject","url":"https:\/\/cdn.peacelink.org\/graphics\/peacelink_amp.png?format=png","width":"200","height":"60"},"email":"mailto:info@peacelink.it","image":"https:\/\/cdn.peacelink.org\/css\/i\/peacelink.svg","description":"Telematica per la Pace, associazione di volontariato dell'informazione che dal 1992 offre una alternativa ai grandi gruppi editoriali e televisivi.","sameAs":["https:\/\/www.facebook.com\/retepeacelink","https:\/\/twitter.com\/peacelink","https:\/\/www.youtube.com\/c\/peacelinkvideo"]},"description":"Il Senato della Repubblica nella seduta del 28 aprile 1998 focalizz\u00f2 alcuni aspetti della gestione ILVA con varie audizioni. Ed emerse una situazione che l'allora direttore dell'INAIL defin\u00ec \"un clima di terrore\"."}</script><link rel="apple-touch-icon" sizes="180x180" href="/icon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icon/favicon-16x16.png"><link rel="manifest" href="/icon/site.webmanifest"><link rel="mask-icon" href="/icon/safari-pinned-tab.svg" color="#ff8210"><link rel="shortcut icon" href="/icon/favicon.ico"><meta name="msapplication-TileColor" content="#ff8210"><meta name="msapplication-config" content="/icon/browserconfig.xml"><meta name="theme-color" content="#ff8210"><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27168243-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"></head><body class="article" id="id48614"><div id="fb-root"></div><div id="main-wrap"><div id="top-nav"><a id="logo" href="https://www.peacelink.it/index.html"></a><ul id="pck-links"><li id="pck-about" class="first"><a href="https://www.peacelink.it/peacelink/index.html" title="PeaceLink">Chi siamo</a></li><li id="pck-contact"><a href="https://www.peacelink.it/peacelink/contatti" title="Contatti">Contattaci</a></li><li id="pck-join"><a href="https://www.peacelink.it/peacelink/diventa-socio-di-peacelink" title="Diventa socio di PeaceLink">Iscriviti</a></li><li id="pck-help"><a href="https://www.peacelink.it/peacelink/collabora" title="Collabora">Partecipa</a></li><li id="pck-support" class="last"><a href="https://www.peacelink.it/peacelink/donazioni" title="Donazioni">Sostienici</a></li></ul><div id="pck-counter" class="banner"></div><ul id="content-links"><li id="topic-group-pace"><a href="https://www.peacelink.it/mappa/group_1.html" title="Pace">Pace</a></li><li id="topic-group-cult"><a href="https://www.peacelink.it/mappa/group_3.html" title="Cultura">Cultura</a></li><li id="topic-group-sol"><a href="https://www.peacelink.it/mappa/group_12.html" title="Solidarietà">Solidarietà</a></li><li id="topic-group-citt"><a href="https://www.peacelink.it/mappa/group_13.html" title="Cittadinanza attiva">Cittadinanza attiva</a></li><li id="topic-group-eco"><a href="https://www.peacelink.it/mappa/group_11.html" title="Ecologia">Ecologia</a></li><li id="topic-group-osp"><a href="https://www.peacelink.it/mappa/group_2.html" title="Ospiti">Ospiti</a></li><li id="pck-events"><a href="https://www.peacelink.it/calendario/events.php" title="">Calendario</a></li><li id="pck-lists"><a href="https://lists.peacelink.it" title="Mailing Lists di PeaceLink">Liste</a></li><li id="pck-search" class="search"><a href="https://www.peacelink.it/cerca/index.php?id_topic=" title="Cerca">Cerca</a></li><script type="text/javascript">
$(function() {
  htmlLoad('content-links','/js/user.php?a=1',true,true)
});
      </script></ul></div><div id="main" class="group-pck"><div id="left-bar"><input class="icon" type="checkbox" id="menu-btn"><h2><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></h2><ul class="menu">
<li id="ms1738"><a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a></li>
<li id="ms1911"><a href="https://www.tarantosociale.org/tarantosociale/i/1911.html" title="Analisi e riflessioni">Analisi e riflessioni</a></li>
<li id="ms2002"><a href="https://www.tarantosociale.org/tarantosociale/i/2002.html" title="Associazioni">Associazioni</a></li>
<li id="ms2012"><a href="https://www.tarantosociale.org/tarantosociale/i/2012.html" title="Base Nato">Base Nato</a></li>
<li id="ms2104"><a href="https://www.tarantosociale.org/tarantosociale/i/2104.html" title="Iniziative culturali">Iniziative culturali</a></li>
<li id="ms2108"><a href="https://www.tarantosociale.org/tarantosociale/i/2108.html" title="Lavoro">Lavoro</a></li>
<li id="ms1910"><a href="https://www.tarantosociale.org/tarantosociale/i/1910.html" title="Osservatorio politico">Osservatorio politico</a></li>
<li id="ms1744"><a href="https://www.tarantosociale.org/tarantosociale/i/1744.html" title="Pace">Pace</a></li>
<li id="ms1739"><a href="https://www.tarantosociale.org/tarantosociale/i/1739.html" title="Servizi sociali">Servizi sociali</a></li>
<li id="ms1745"><a href="https://www.tarantosociale.org/tarantosociale/i/1745.html" title="Solidarietà">Solidarietà</a></li>
<li id="ms2005"><a href="https://www.tarantosociale.org/tarantosociale/i/2005.html" title="Links">Links</a></li>
<li id="ms2097"><a href="https://www.tarantosociale.org/tarantosociale/i/2097.html" title="Scrivi sul sito">Scrivi sul sito</a></li>
<li id="ms2639"><a href="https://www.tarantosociale.org/tarantosociale/i/2639.html" title="Chi siamo">Chi siamo</a></li>
<li id="ms4045"><a href="https://www.tarantosociale.org/tarantosociale/i/4045.html" title="Sociale.network">Sociale.network</a></li>
<li id="ms4064"><a href="https://www.tarantosociale.org/tarantosociale/i/4064.html" title="Varie">Varie</a></li>
</ul><div class="menu-footer m-hidden">
<p>Per contatti: mandare un sms al 3471463719 o un messaggio email a volontari@peacelink.t</p>
<p>Per rettifiche: scrivere a associazione.peacelink (chiocciola) pec.it</p>
</div><div class="m-hidden"><div id="mailing-list" class="pckbox"><h3><a href="http://lists.peacelink.it/taranto/" class="icon">Lista Taranto</a></h3><form action="https://www.peacelink.it/liste/actions.php" method="post" id="list-mini-ops" accept-charset="UTF-8"><input type="hidden" name="from" value="list"><input type="hidden" name="id_list" value="18"><input type="hidden" name="id_topic" value="50"><input type="text" id="email" name="email" placeholder="email"><input type="submit" name="action_subscribe" value="Iscrizione"></form><h4><a href="http://lists.peacelink.it/taranto/">Archivio pubblico</a></h4><div id="rss-list"></div><script type="text/javascript">
$(function() {
  rssListLoad('rss-list','http://lists.peacelink.it/feed/taranto/taranto.rss','https://www.peacelink.it')
});
      </script></div></div><div class="m-hidden"><div class="pckbox site-latest"><script type="text/javascript">
  $(function() {
    htmlLoad('site-latest','/js/feature.php?id=199&transform',true,false,true)
  });
          </script></div></div></div><div id="content"><div class="breadcrumb icon">
<a href="https://www.tarantosociale.org/tarantosociale/i/1738.html" title="Ambiente">Ambiente</a>
 &gt; <a href="https://www.tarantosociale.org/tarantosociale/i/3352.html" title="Ilva">Ilva</a>
 &gt; <a href="https://www.tarantosociale.org/tarantosociale/i/3571.html" title="Dossier Ilva">Dossier Ilva</a>
</div><div id="article-content" data-ts="1626472800" class="text-left clearfix"><div class="article-template0"><div class="headings"><div class="halftitle">Nichi Vendola dichiarò di stimare Emilio Riva ma forse non aveva letto abbastanza</div><h1>"Un clima di terrore all'ILVA"</h1><div class="subhead">Il Senato della Repubblica nella seduta del 28 aprile 1998 focalizzò alcuni aspetti della gestione ILVA con varie audizioni. Ed emerse una situazione che l'allora direttore dell'INAIL definì "un clima di terrore".</div><div class="notes">17 luglio 2021<div class="user-name">Redazione PeaceLink</div></div><div class="source">Fonte: Senato della Repubblica 28 aprile 1998 <a href="https://www.senato.it/service/PDF/PDFServer/DF/16167.pdf">https://www.senato.it/service/PDF/PDFServer/DF/16167.pdf</a></div></div><div id="article-text">
<div class="" data-block="true" data-editor="50p6o" data-offset-key="bvlaf-0-0">
<div data-offset-key="bvlaf-0-0" class="_1mf _1mj"><span data-offset-key="bvlaf-0-0">
<a target="_blank" class="highslide" href="#" onclick="return hs.expand(this, { src: 'https://cdn.peacelink.org/images/24883.jpg?format=jpg', captionId: 'zoom-caption24883' } )" title="ILVA (Clicca per ingrandire)"><img name="image-thumb24883" id="image-thumb24883" width="200" alt="ILVA" src="https://cdn.peacelink.org/images/24883.jpg?format=jpg&amp;w=200" height="132" class="right small"></a><div class="hidden"><div class="highslide-caption" id="zoom-caption24883"><div class="image-caption">ILVA</div><div class="image-close"><a href="#" onclick="return hs.close(this)">Chiudi</a></div></div></div>
Nichi Vendola <a href="https://www.peacelink.it/ecologia/a/47871.html">dichiar&ograve; di stimare Emilio Riva</a>. Ecco che cosa era l'ILVA di Emilio Riva. Leggete qui.</span></div>
<div data-offset-key="bvlaf-0-0" class="_1mf _1mj"><span data-offset-key="bvlaf-0-0"></span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="4stvu-0-0">
<div data-offset-key="4stvu-0-0" class="_1mf _1mj"><span data-offset-key="4stvu-0-0">---</span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="5do29-0-0">
<div data-offset-key="5do29-0-0" class="_1mf _1mj"><span data-offset-key="5do29-0-0">SULPIZIO. Lavoro all'INAIL di Taranto da 36 anni e prima di diventare direttore ho ricoperto per 25 anni l'incarico di ispettore, pertanto conosco bene la </span>realt&agrave; della citt&agrave; e posso affermare che, mentre in passato tutte le prognosi venivano contestate (sia quelle dei medici specialisti dell'INAIL sia, tanto pi&ugrave;, quelle dell'infermeria aziendale), da qualche anno le prognosi dell'infermeria dell'ILVA non hanno dato luogo a nessuna contestazione da parte degli operai: non si &egrave; mai presentato nessuno dell'INAIL per iniziare formalmente la procedura in questione.</div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="clngs-0-0">
<div data-offset-key="clngs-0-0" class="_1mf _1mj"><span data-offset-key="clngs-0-0"></span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="bideo-0-0">
<div data-offset-key="bideo-0-0" class="_1mf _1mj"><span data-offset-key="bideo-0-0">BATTAFARANO. Qual &egrave; la spiegazione di questo fenomeno?</span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="8jgm1-0-0">
<div data-offset-key="8jgm1-0-0" class="_1mf _1mj"><span data-offset-key="8jgm1-0-0"></span></div>
<div data-offset-key="8jgm1-0-0" class="_1mf _1mj"><span data-offset-key="8jgm1-0-0">SULPIZIO. Secondo me &egrave; esclusivamente il clima di terrore esistente perch&egrave; - ripeto - in 36 anni non era mai accaduto che le prognosi dell'infermeria di fabbrica fossero accettate in toto.</span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="3sua3-0-0">
<div data-offset-key="3sua3-0-0" class="_1mf _1mj"><span data-offset-key="3sua3-0-0">A tale proposito menziono un altro fenomeno, anche se non &egrave; direttamente riferito agli infortuni: iniziano a verificarsi impedimenti alla nostra attivit&agrave; ispettiva nei confronti dell'azienda. Ho con me copia di una lettera, che consegner&ograve; alla Presidenza, che reca per oggetto &laquo;limitazione accesso auto private all'interno del nostro stabilimento&raquo;; in sostanza con tale lettera l'ILVA ha comunicato all'INPS e all'Ispettorato del lavoro che se un ispettore deve entrare nello stabilimento si deve fermare alla portineria perch&eacute; l'azienda metta a sua disposizione macchina ed autista per accompagnarlo all'interno. Per giustificare tale misura sono stati usati pretesti di natura tecnica (relativi all'assicurazione delle automobili e a varie responsabilit&agrave;) ma in realt&agrave;, signor Presidente, &egrave; facilmente intuibile la differenza fra il passato, quando l'ispettore poteva entrare con un tesserino di riconoscimento sull'automobile per recarsi dove voleva ed anche per circolare senza meta precisa solo per avere un'idea dello stato dello stabilimento, e la situazione attuale, in cui deve dichiarare dove vuole recarsi.</span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="86q4g-0-0">
<div data-offset-key="86q4g-0-0" class="_1mf _1mj"><span data-offset-key="86q4g-0-0">&nbsp;</span></div>
</div>
<div class="" data-block="true" data-editor="50p6o" data-offset-key="2ucbj-0-0">
<div data-offset-key="2ucbj-0-0" class="_1mf _1mj"></div>
</div>
</div><div class="article-keywords icon">Parole chiave: 
      <a href="https://www.peacelink.it/tools/keyword.php?k=todisco" title="todisco">todisco</a>, <a href="https://www.peacelink.it/tools/keyword.php?k=ilva" title="ilva">ilva</a></div><div class="pckbox" id="similar"><h3 class="feature">Articoli correlati</h3><ul class="items"><li><div class="article-item "><a title="Quell'esplosione notturna nell'ILVA di Taranto con la nebulizzazione del fluido cancerogeno" href="https://www.peacelink.it/processoilva/a/48608.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25800.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25800.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25800.jpg?format=jpg&amp;w=200" alt="Quell'esplosione notturna nell'ILVA di Taranto con la nebulizzazione del fluido cancerogeno" class="left"></picture></a><div class="article-topic"><a href="https://www.peacelink.it/processoilva/index.html" title="Processo Ilva">Processo Ilva</a></div><div class="halftitle">Come mai attorno all'ILVA si trovano anche i PCB oltre alla diossina?</div><h3><a href="https://www.peacelink.it/processoilva/a/48608.html" title="">Quell'esplosione notturna nell'ILVA di Taranto con la nebulizzazione del fluido cancerogeno</a></h3><div class="subhead">Il 16 agosto 1997, dentro lo stabilimento siderurgico di Taranto, esplodeva un trasformatore elettrico contenente olio a base di PCB (policlorobifenili), denominato “apirolio”. Gli operai l'inalarono i vapori cancerogeni. Questo è il racconto dettagliato che ne fanno i magistrati.</div><div class="notes">16 luglio 2021 - Redazione PeaceLink</div></div></li><li><div class="article-item "><a title="Diffida sul campionamento continuo della diossina ILVA" href="https://www.peacelink.it/ecologia/a/48597.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/25791.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/25791.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/25791.jpg?format=jpg&amp;w=200" alt="Diffida sul campionamento continuo della diossina ILVA" class="left"></picture></a><div class="article-topic"><a href="https://www.peacelink.it/ecologia/index.html" title="Ecologia">Ecologia</a></div><div class="halftitle">Inviata dal Ministero della Transizione Ecologica al gestore dello stabilimento ILVA di Taranto</div><h3><a href="https://www.peacelink.it/ecologia/a/48597.html" title="">Diffida sul campionamento continuo della diossina ILVA</a></h3><div class="subhead">Il Gestore dell'ILVA non ha eseguito il controllo mensile del camino E-312. La legge prevede il fermo dell'impianto se accadesse una seconda volta in 12 mesi. PeaceLink evidenzia che dai controlli emerge una concentrazione di diossina superiore al limite prescritto per gli inceneritori.</div><div class="notes">9 luglio 2021 - Associazione PeaceLink</div></div></li><li><div class="article-item "><a title="Chi è oggi il proprietario dell'ILVA?" href="https://www.peacelink.it/editoriale/a/48591.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/24423.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/24423.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/24423.jpg?format=jpg&amp;w=200" alt="Chi è oggi il proprietario dell'ILVA?" class="left"></picture></a><div class="article-topic"><a href="https://www.peacelink.it/editoriale/index.html" title="Editoriale">Editoriale</a></div><div class="halftitle">Una vicenda sempre più ingarbugliata dopo la condanna per disastro ambientale</div><h3><a href="https://www.peacelink.it/editoriale/a/48591.html" title="">Chi è oggi il proprietario dell'ILVA?</a></h3><div class="subhead">C'è chi ritiene che gli impianti dell'ILVA siano dello Stato e chi invece sostiene che non sia affatto così; lo Stato gestirebbe solo la loro conservazione, mediante la prosecuzione o la riconversione delle attività imprenditoriali. E vi è un limite temporale, oltre il quale c'è il fallimento.</div><div class="notes">8 luglio 2021 - Alessandro Marescotti</div></div></li><li class="last"><div class="article-item "><a title="Ex Ilva: Legambiente, Governo riduca produzione di acciaio del 50%" href="https://www.tarantosociale.org/tarantosociale/a/48583.html"><picture><source media="(max-width: 799px)" srcset="https://cdn.peacelink.org/images/24883.jpg?format=jpg&amp;w=100"></source><source media="(min-width: 800px)" srcset="https://cdn.peacelink.org/images/24883.jpg?format=jpg&amp;w=200"></source><img width="200" src="https://cdn.peacelink.org/images/24883.jpg?format=jpg&amp;w=200" alt="Ex Ilva: Legambiente, Governo riduca produzione di acciaio del 50%" class="left"></picture></a><div class="article-topic"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Taranto Sociale">Taranto Sociale</a></div><div class="halftitle">Richiesta la decretazione d'urgenza a Taranto dopo VDS inaccettabile a 6 milioni di t/a</div><h3><a href="https://www.tarantosociale.org/tarantosociale/a/48583.html" title="">Ex Ilva: Legambiente, Governo riduca produzione di acciaio del 50%</a></h3><div class="subhead">Legambiente chiede un dimezzamento dell'autorizzazione AIA da 6 a 3 milioni di tonnellate annue. E richiede una nuova valutazione del danno sanitario (VDS) preventiva per scongiurare a priori la possibilità di nuovi malati e morti attribuibili ai processi produttivi.</div><div class="notes">7 luglio 2021 - AGI (Agenzia Giornalistica Italia)</div></div></li></ul></div></div></div></div><div class="pckbox pck-topics"><h3><a href="https://www.peacelink.it/mappa/group_6.html" title="PeaceLink">PeaceLink</a></h3><ul class="items"><li><a href="https://www.peacelink.it/peacelink/index.html" title="Associazione PeaceLink">PeaceLink</a></li><li><a href="https://www.peacelink.it/editoriale/index.html" title="L'editoriale di PeaceLink">Editoriale</a></li><li class="selected"><a href="https://www.tarantosociale.org/tarantosociale/index.html" title="Sito internet locale che dà voce alla società civile di Taranto">Taranto Sociale</a></li><li><a href="https://www.peacelink.it/abruzzo/index.html" title="Nodo abruzzese di PeaceLink">PeaceLink Abruzzo</a></li><li><a href="https://www.peacelink.it/basilicata/index.html" title="Nodo PeaceLink della Basilicata">PeaceLink Basilicata</a></li><li><a href="http://campania.peacelink.net/" title="PeaceLink Campania">PeaceLink Campania</a></li><li><a href="https://www.peacelink.it/en/index.html" title="Articoli in Inglese">PeaceLink English</a></li><li><a href="https://www.peacelink.it/cremona/index.html" title="PeaceLink, nodo di Cremona">PeaceLink Cremona</a></li><li><a href="https://www.peacelink.it/fr/index.html" title="Édition française de PeaceLink">Peacelink en français</a></li><li><a href="https://www.peacelink.it/links/index.html" title="Qui trovate i siti più interessanti organizzati per aree">Links</a></li></ul></div><div id="fotonotizia" class="pckbox"><div id="fotonotizia" class="pckbox"><script type="text/javascript">
  $(function() {
    htmlLoad('fotonotizia','/js/feature.php?id=10&transform',true)
  });
    </script></div></div><div id="right-bar"><div xmlns:g="http://base.google.com/ns/1.0" id="fb-root"></div><script xmlns:g="http://base.google.com/ns/1.0">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div xmlns:g="http://base.google.com/ns/1.0" class="facebook-like fb-like" data-href="https://www.tarantosociale.org/tarantosociale/a/48614.html" data-layout="standard" data-action="like" data-show-faces="true" data-size="small" data-width="200"></div><div id="next-events" class="pckbox"><script type="text/javascript">
$(function() {
  htmlLoad('next-events','/js/feature.php?id=198&transform',true,false,false)
});
        </script></div><div id="socialenetwork" class="pckbox"><h3><a href="https://sociale.network/">Sociale.network</a></h3></div><div class="m-show"><div class="pckbox site-latest"></div></div><div id="random-quote"></div><script type="text/javascript">
$(function() {
  htmlLoad('random-quote','/js/quote.php?a=1',true)
});
      </script></div></div><div id="bottom-bar">
  PeaceLink C.P. 2009 - 74100 Taranto (Italy) - CCP 13403746 - Sito realizzato con 
  <a href="https://www.phpeace.org">PhPeace 2.6.39</a> - 
  <a href="https://www.peacelink.it/peacelink/privacy" title="Privacy">Informativa sulla Privacy</a>
  - 
  <a href="https://www.peacelink.it/peacelink/a/41776.html">Informativa sui cookies</a> - 
  <a href="https://www.peacelink.it/peacelink/diritto-di-replica">Diritto di replica</a> - 
  <a href="mailto:associazione.peacelink@pec.it" title="Posta Elettronica Certificata">Posta elettronica certificata (PEC)</a><script type="text/javascript" src="/cookie-bar/cookiebar-latest.min.js?forceLang=it&amp;tracking=1&amp;thirdparty=1&amp;noGeoIp=1&amp;remember=90&amp;scrolling=1&amp;privacyPage=https%3A%2F%2Fwww.peacelink.it%2Fpeacelink%2Finformativa-estesa-sui-cookies"></script></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc9b38eba9ea563"></script></body></html>
